AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 bug ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebastien
Airbus A380
avatar

Nombre de messages : 785
Localisation : entre nantes et st-nazaire
Date d'inscription : 17/12/2005

MessageSujet: bug ???   Dim 11 Juin 2006, 10:15

c'est chez moi que ça déconne ou le serveur un bug ?

tout les sujets ont disparu Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
naoned-atao
Airbus A320


Nombre de messages : 138
Date d'inscription : 18/05/2006

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 10:23

pareil chez moi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adrien
Airbus A319
avatar

Nombre de messages : 117
Localisation : Between Earth & Sky
Date d'inscription : 30/03/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 11:23

Je n'ai plus un seul message ou topic..mis à part celui ci Sad

What's happened?

Adrien ++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.stew85000.skyblog.com
Fabrice
Boeing 747-400


Nombre de messages : 399
Localisation : LFRS
Date d'inscription : 20/01/2006

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 12:05

Pareil pour moi Confused

Fabrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brochard
Beech 1900D


Nombre de messages : 6
Localisation : carcassonne
Date d'inscription : 30/03/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 12:14

chez moi pareil tout a disparu ou presque
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FL480
Airbus A380
avatar

Nombre de messages : 716
Localisation : ** LSGL **
Date d'inscription : 11/04/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 12:28

pareil.

Pour les autres, faut attendre qu'ils rentrent avec leurs APN chargés...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.volvo480.org
Romain
Airbus A380
avatar

Nombre de messages : 4088
Age : 29
Localisation : LFRS
Date d'inscription : 30/03/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 14:41

FL480 a écrit:
Pour les autres, faut attendre qu'ils rentrent avec leurs APN chargés...

Oui oui bien chargé!!! Laughing Laughing

A+ Romain Wink

Ps:ça bug tjr Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aeronantesspotters.free.fr
bounty
Airbus A320
avatar

Nombre de messages : 122
Localisation : Nantes
Date d'inscription : 04/06/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 15:15

moi aussi ! Crying or Very sad

j'ai plus rien, il y a que ce post qui marche !

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aeronantes
Rang: Administrateur
avatar

Nombre de messages : 2086
Localisation : Montroulez / Naoned
Date d'inscription : 29/03/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 15:47

c'est sans doute un probleme interne. Nous esperons que le forum fonctionnera comme avant très rapidement. à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://membres.multimania.fr/aeronantes/
Sebdenantes
Airbus A318
avatar

Nombre de messages : 80
Age : 40
Localisation : Saint-Herblain
Date d'inscription : 19/04/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 18:59

Et un autre de plus à avoir ce problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sgiworld.skyblog.com/
Moitessier robert
Embraer 170


Nombre de messages : 58
Date d'inscription : 05/04/2005

MessageSujet: Re: bug ???   Dim 11 Juin 2006, 20:33

Idem que tous les autres ...
Robert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Romain
Airbus A380
avatar

Nombre de messages : 4088
Age : 29
Localisation : LFRS
Date d'inscription : 30/03/2005

MessageSujet: Re: bug ???   Mer 30 Mar 2005, 13:43

ok, Merci pour l'info..

A+ Romain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aeronantesspotters.free.fr
Romain
Airbus A380
avatar

Nombre de messages : 4088
Age : 29
Localisation : LFRS
Date d'inscription : 30/03/2005

MessageSujet: Re: bug ???   Lun 12 Juin 2006, 10:50

Là C la catastrophe tout est mélangé Evil or Very Mad Evil or Very Mad Evil or Very Mad

Le Bug vient de chez Forum Actif...
Citation :
Nous sommes désolés, il y a eu plusieurs microcoupures de courant dans un des datacenter dans la nuit de samedi. Plusieurs serveurs ont du être redémarrés et l'un d'entre eux a eu un de ses disques endommagé.

Une sauvegarde complète a été effectuée hier et nous avons remplacé ce disque cette nuit. Nous travaillons actuellement à la récupération des données perdues.

Si vous souhaitez faire une restauration de votre coté vous pouvez.

Désolé pour la gêne occasionnée, on vous tiendra informés au cours des prochaines heures.

Il fo vérrouillier le Forum car chaque nouveau post en efface un autre Confused et attendre que ça revient Rolling Eyes Rolling Eyes

A+Romain Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aeronantesspotters.free.fr
sebastien
Airbus A380
avatar

Nombre de messages : 785
Localisation : entre nantes et st-nazaire
Date d'inscription : 17/12/2005

MessageSujet: Re: bug ???   Lun 12 Juin 2006, 14:24

ça a l'air d'être rétablie, mais les réponse postées le 10 et 11 juin ont disparu Confused

la sauvegarde à dù se faire avant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bug ???   

Revenir en haut Aller en bas
 
bug ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Discussions d'aérogares... :: Questions, actus et sujets généraux-
Sauter vers: